Date   
[meta-security][kirkstone][PATCH] lib-perl: prefix man pages to avoid conflicting with base perl By Jeremy Puhlman · #57148 ·
[meta-security][PATCH] lib-perl: prefix man pages to avoid conflicting with base perl By Jeremy Puhlman · #57147 ·
[meta-security][PATCH] aide: Add depend on audit when audit is enabled. By Jeremy Puhlman · #57115 ·
[meta-security][PATCH] aide: Add depend on audit when audit is enabled. By Jeremy Puhlman · #57114 ·
[meta-cgl][PATCH] cgl-init-build-env: Use new variable LICENSE_FLAGS_ACCEPTED By Jeremy Puhlman · #56883 ·
[meta-cgl][PATCH 1/1] LICENSE: update to standard SPDX names By Jeremy Puhlman · #56882 ·
[meta-security][dunfell][PATCH 2/2] sssd: CVE-2021-3621: shell command injection in sssctl By Jeremy Puhlman · #56735 ·
[meta-security][dunfell][PATCH 1/2] sssd: re-package to fix QA issues By Jeremy Puhlman · #56734 ·
[meta-cgl][PATCH] libsocket6-perl: set precise BSD license By Jeremy Puhlman · #56383 ·
[meta-selinux][PATCH] Update compat to kirkstone By Jeremy Puhlman · #56275 ·
Build failure when adding meta-cgl By Jeremy Puhlman · #55657 ·
[meta-security][hardknott][PATCH] sssd: re-package to fix QA issues By Jeremy Puhlman · #55336 ·
[meta-cgl][PATCH] recipes: update SRC_URI branch and protocols By Jeremy Puhlman · #55253 ·
[meta-cgl][PATCH 1/2] crmsh: fix deprecation on collections.MutableSet By Jeremy Puhlman · #55170 ·
[meta-cgl][PATCH] libsocket6-perl: inherit autotools-brokensep By Jeremy Puhlman · #55096 ·
[meta-cgl][PATCH 1/6] meta-cgl: convert to new override syntax By Jeremy Puhlman · #54329 ·
[meta-cgl][PATCH] layer.conf: add hardknott to LAYERSERIES_COMPAT By Jeremy Puhlman · #54030 ·
[meta-cgl][PATCH] pacemaker: upgrade 2.0.3 -> 2.0.5 By Jeremy Puhlman · #53092 ·
[meta-cgl][PATCH] layer.conf: add gatesgarth By Jeremy Puhlman · #51378 ·
[meta-cgl][PATCH] ucarp: force to use TLS1.2 during do_fetch By Jeremy Puhlman · #50255 ·
1 - 20 of 68