Date   
Re: QA notification for completed autobuilder build (yocto-3.2.rc1) By Richard Purdie · #51184 ·
M+ & H bugs with Milestone Movements WW43 By Stephen Jolley · #51183 ·
Enhancements/Bugs closed WW43! By Stephen Jolley · #51182 ·
Current high bug count owners for Yocto Project 3.3 By Stephen Jolley · #51181 ·
Yocto Project Newcomer & Unassigned Bugs - Help Needed By Stephen Jolley · #51180 ·
[meta-selinux][PATCH] layer.conf: add gatesgarth compatibility By Jon Mason · #51179 ·
Re: QA notification for completed autobuilder build (yocto-3.2.rc1) By Sangeeta Jain · #51178 ·
Re: [meta-cgl][PATCH] heartbeat: don't use trailing slash in S By Yu, Mingli · #51177 ·
libxcb_1.14.bb:do_compile fails By Yocto · #51176 ·
Re: [oe] [yocto] Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Alejandro Hernandez Samaniego · #51175 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Alexander Kanavin · #51174 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Zoran · #51173 ·
[opkg-utils PATCH] update-alternatives: correctly match priority By Alexander Kanavin · #51172 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Alexander Kanavin · #51171 ·
Re: [meta-security][PATCH] meta-securtiy: Add gatesgarth to LAYERSERIES_COMPAT By Armin Kuster · #51170 ·
Re: [meta-security][meta-integrity][PATCH] layer.conf: use += instead of := to update BBFILES By Armin Kuster · #51169 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Zoran · #51168 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Alexander Kanavin · #51167 ·
Re: Let me tell you how I really feel. Zero filter. If you need meta-python2, you need to become a maintainer. Immediately. Period. By Zoran · #51166 ·
Re: State of qemuppc64 By Maciej Pijanowski · #51165 ·
1961 - 1980 of 53120