Date   
Re: [layerindexweb][PATCH 0/7] Django 2.2 Upgrade By Paul Eggleton · #49770 ·
How to enable direct IO of sg driver? By zackjtl@... · #49769 ·
starting a quest to make some ruby recipes buildable/installable By Robert P. J. Day · #49768 ·
Re: how crippled is ruby support in YP 3.0? By Alexander Kanavin · #49767 ·
Re: how crippled is ruby support in YP 3.0? By Richard Purdie · #49766 ·
[yocto-autobuilder-helper][PATCH]scripts/utils.py: Convert md5sum to sha256sum for layer tarballs By Vineela · #49765 ·
how crippled is ruby support in YP 3.0? By Robert P. J. Day · #49764 ·
Re: llvm native By Damien LEFEVRE · #49763 ·
Re: #yocto Using BBMASK or BBFILES with multiconfig #yocto By Joshua Watt · #49762 ·
#yocto Using BBMASK or BBFILES with multiconfig #yocto By schadley@... · #49761 ·
#yocto #python #python #yocto By valentin.duee@... · #49760 ·
Re: llvm native By Yann Dirson · #49759 ·
Re: llvm native By Yann Dirson · #49758 ·
[layerindexweb][PATCH 7/7] docker/settings.py: MIDDLEWARE By Amber Elliot · #49757 ·
[layerindexweb][PATCH 6/7] Dockerfile: debian 10 "buster" and drop python2 By Amber Elliot · #49756 ·
[layerindexweb][PATCH 5/7] requirements.txt: Updating Django requirement to the 2.2 LTS release. By Amber Elliot · #49755 ·
[layerindexweb][PATCH 4/7] Replacing is_authenticated() with is_authenticated for Django upgrade. By Amber Elliot · #49754 ·
[layerindexweb][PATCH 3/7] settings.py: Replacing MIDDLEWARE_CLASSES with MIDDLEWARE for Django 2.2 upgrade. By Amber Elliot · #49753 ·
[layerindexweb][PATCH 2/7] Updating models and imports for Django 2.2 upgrade. By Amber Elliot · #49752 ·
[layerindexweb][PATCH 1/7] README: Correcting mailing list. By Amber Elliot · #49751 ·
4521 - 4540 of 54277