Re: Status for lsb test (2011.1.10-2011.1.14)


Mark Hatle <mark.hatle@...>
 

On 1/17/11 10:21 AM, Stewart, David C wrote:
Thanks for sending.



I am surprised that QT3 is included in LSB. We're at QT4 now I believe.



For those who care about LSB: Are we OK with that failure?
Unfortunately QT3 _and_ QT4 are both required by the LSB. So we will need to
correct the issues in order to pass the certification suite.

--Mark


Dave

Join yocto@lists.yoctoproject.org to automatically receive all group messages.