nothing building under denzil-7.0.1


Jim Abernathy
 

There must be some basic thing I'm missing. Nothing that I used to build under denzil 7.0 will now build under denzil 7.0.1 or tracking the denzil branch. Are all the BSPs required to be updated to 7.0.1 before you can run?

I'd thought I'd check before I post a bunch of log files.

I just downloaded the poky 7.0.1 tarball and cd'ed to that untarred directory and untarred the 7.0 Intel BSPs.

There must be a step I'm missing. otherwise this would not have gotten thru testing before deployment.

Jim A

Join yocto@lists.yoctoproject.org to automatically receive all group messages.