Re: [PATCH v6] Add a banner on the old documentation docs

Abongwa Amahnui Bonalais

A better name would be fix_all_style_css('.')Or something like that. Because, yes, you're looping through directories but that's not what this function is used for, it's used for fixing files.Same for the function in the other file.The script filename would benefit from a rename too, likely or something similar. So that we know what this script is used for without reading it.The filenames are just suggestions, if you come up with something better, please use whatever think is best.
Since I am to send everything to a single script, I will just give it a generic name to cover both the html and css changes.

Join to automatically receive all group messages.