Re: I am compiling scikit-learn python package for arm board but I am facing some errors. #python


William Jacob
 

adding BBCLASSEXTEND = "native" in lapack recipe will give me another error ERROR: Nothing PROVIDES 'gcc-runtime-native'

Is there a another way to make lapack native

Join yocto@lists.yoctoproject.org to automatically receive all group messages.