gnutls failing to build


Jack Mitchell <ml@...>
 

Trying to build a standard qemuarm core-image-lsb-sdk I recieve the following build failure:

http://pastebin.com/05qNisPq

It seesm to be a versioning issue which won't be too difficult to put right, would a newer version support gettext 0.18?

Join yocto@lists.yoctoproject.org to automatically receive all group messages.