Re: Problem in running poky-qemu


Scott Garman <scott.a.garman@...>
 

On 11/12/2010 03:31 AM, sachin kumar wrote:
Hi:

i am sorry, again i am getting same message.
Sachin,

Please also see my reply to this thread. Try adding both "qemuppc" and "ext3" to the list of options you're passing to poky-qemu. I was able to reproduce your problem and workaround it by adding those two options.

Scott

--
Scott Garman
Embedded Linux Distro Engineer - Yocto Project

Join yocto@lists.yoctoproject.org to automatically receive all group messages.