Re: Cannot run "devtool mofidy linux-fslc" in Dunfell branch


Sam Van Den Berge
 

I also have the exact same error with linux-fslc 5.10.12.

Join meta-freescale@lists.yoctoproject.org to automatically receive all group messages.