imx-vpuwrap_4.5.4 error


nus1998
 

Hi,

It seems that "git://github.com/NXP/vpu_wrapper.git" is broken which is the source url used by imx-vpuwrap_4.5.4.bb in zeus branch : imx-5.4.3-2.0.0.xml.
and FSL_MIRROR has no imx-vpuwrap-4.5.4.bin too (the newest is 4.5.3), I wonder is there a alternative URL available or workaround for this?

Thanks
Nus

Join meta-freescale@lists.yoctoproject.org to automatically receive all group messages.