Support to change the alsa-utils package version


Dhanush Venugopal
 

Hi,

Please can i know how to replace the alsa-utils package with the different version.
since Im using theĀ  Yocto 2.5.3 (sumo) and in local.conf i append the alsa-utils , its of the version 1.1.5.

How to replace alsa-utils package with 1.1.2 version .



Thanks & regards,
Dhanush

Join meta-freescale@lists.yoctoproject.org to automatically receive all group messages.