QorIQ T2080qds board support


Jean-Marc Harang
 

Hello

I see that in 2.4 release, the support of this board has been removed. The last version with this board is 2.3.

In 2.4, does the support of this board will be added ? or it's deprecated and I must use 2.3 release ?

therefore, what is the minimum release of Yocto for the 2.3 release of meta-freescale ? Can I use current yocto main branch. It's not clear for me, sorry if my question is a dumb one.

many thanks

jean-marc

Join meta-freescale@lists.yoctoproject.org to automatically receive all group messages.